Margot

Regole del forum
ATTENZIONE: il titolo dell'argomento deve rispettare questo target Modello Fiat 500 anno - nome utente
Esempio: Fiat 500 D 1963 - Fabio.Matichecchia
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Pino 76, sono come sopra.. Nulla è cambiato :roll:
Tony84, Gianvincenzo lo ha fatto :wowo!!: però è davvero serio.. Made in USA :?
Ma tu... C'eri??!!
Pipo
Utente
Utente
Messaggi: 1677
Iscritto il: 26.03.2009, 11:49
Nome: giuseppe
Provincia: _FUORI_ITALIA

Re: Margot

Messaggio da Pipo »

Il mio contagiri non dopo tante peripezie non sballa più neanche al minimo. È rimasto talvolta, ballerino al minimo, solo con anabbaglianti e frecce in funzione. Per il resto è tutto ok e preciso. Il tutto preso dalla Casa del Contachilometri :?
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Pipo, e tu.... Hai accattat' bbuono :mrgreen: :?
Ma tu... C'eri??!!
Pipo
Utente
Utente
Messaggi: 1677
Iscritto il: 26.03.2009, 11:49
Nome: giuseppe
Provincia: _FUORI_ITALIA

Re: Margot

Messaggio da Pipo »

Io penso che questi strumenti, così come il mio..., abbiano tutti la stessa provenienza. Devo dire che ci ho sbattuto il grugno non poco, alla fine la soluzione è stata quella di isolarlo da tutti gli altri strumenti sia in alimentazione che nella massa. Il mio contagiri ha inoltre un trim che ne regola la sensibilità e con questo l'ho "tarato"in maniera empirica. Ho dapprima verificato la precisione del contakm. che è piuttosto lento a salire ma veramente preciso, dopodichè, misurato il rotolamento, ho rilevato i giri alle varie velocità, e ho trimmato il contagiri "volante"...sul campo, ops sulla strada. E' passato del tempo ma se ricordo bene presi i riferimenti da 4.500 a 7.000 rpm :s
Avatar utente
Pesciolino
Utente
Utente
Messaggi: 1598
Iscritto il: 02.07.2011, 2:03
Nome: francesco

Re: Margot

Messaggio da Pesciolino »

Grazie compare per la dritta rotella carb. :?
me la sto facendo costruire da degli aici di Amantea :s
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Sai che avevi pensato anche io ad alimentarlo in proprio!!?? Posso chiederti
Su quale sotto chiave lo hai messo!!?? Perché anche il tempo che ci sia un disturbo da qualche altro servizio.. Il meccanico mi diede a tal
Proposito una resistenza da 2000 ohm, da
Mettere sul positivo come anti disturbo ancora non l'ho provata però :roll: sto
Trascurando troppo le mie cose per quelle degli altri... NON VA BENE!!
Ho da montare ancora la pompa benz tipo pierburg di Tony84.. Ed ho gia anche i raccordi montati e
Pronti da istallare sull'impianto attuale...
image.jpg
image.jpg
Ma non ho tempo.. Ed ultimamente me ne stanno succedendo a "carrareddra" ossia a ripetizione... Che cuper che ho :roll:
Compare Francè... Troppo poco... Ohh Amantea for ever.. Calabria ovunque... :p compa è come fanno di cognome!!?? Vescio, Garritano, Montoro, Bruno o Turco!!? :lol: poi voglio le foto del realizzo :?
Ma tu... C'eri??!!
Avatar utente
Drago
Utente
Utente
Messaggi: 2347
Iscritto il: 18.08.2012, 9:40
Nome: marco
Provincia: AREZZO

Re: Margot

Messaggio da Drago »

La pompa è identica alla mia. . .io ho messo solo un fusibile da 10A Per eventuali corto circuiti
La sfortuna è quella cosa che ci fa capire quanto siamo fortunati
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Drago, Compare.. Sta gia sull'impianto il fusibile !!! :mrgreen: :?
Ma tu... C'eri??!!
Avatar utente
Pino 76
Utente
Utente
Messaggi: 1001
Iscritto il: 18.12.2012, 9:24
Nome: Pino
Provincia: ROMA

Re: Margot

Messaggio da Pino 76 »

ciao luca anche io ho quella pompa ma ho istallato un regolatore di pressione
" Non si può descrivere la passione la si può solo vivere." ENZO FERRARI
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Pino 76, si si Pino... Ho anche io il filter king...è proprio l'altro giorno gli ho sostituito la
Membrana con una nuova...
Ma tu... C'eri??!!
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Ed eccoci ancora con i nuovi aggiornamenti..... approfittando di un po di "libertà" estive, ho deciso di mettermi sotto e togliere dalle scatole quello che avevo conservato da mesi.. ed aspettava.. ma soprattutto era Lei che aspettava...
IMG-20150830-WA0070.jpeg
IMG-20150830-WA0070.jpeg (42.22 KiB) Visto 1757 volte
E finalmente ho buttato il cambio giù, da solo, come un matto, ad altezza formica... :mrgreen: lasciando il motore su(mi scocciava togliere tutti quei fili filetti e cavetti)...
E finalmente.. V° M. anche per Lei..
IMG-20150820-WA0003.jpeg
IMG-20150820-WA0003.jpeg (48.85 KiB) Visto 1757 volte
IMG-20150826-WA0031.jpeg
IMG-20150826-WA0031.jpeg (45.34 KiB) Visto 1757 volte
Dopo aver smadonnato un pò col manicotto scorrevole della 2° per gli ingombri risicati regalatoci dal produttore, e giocando un pò con delle rosette di spessore e cambiando la forcellina della 2° (perchè leggermente avanzata) e qualche rosetta di spessore tra ingranaggio 5° e manicotto fisso della 2°, sono riuscito a recuperare un pò di "aria" tra manicotto e ingranaggio (del secondario), potendo così innestare la prima senza che lo scorrevole cozzasse sull'Ingrnaggio 5° col rischio che la prima non agganciasse bene... per non parlare dell'accoppiamento del pignone rinvio sull'ingrnaggio conduttore.. non perfetto... infatti si sente come se scavallasse un pò....
Con la scusa ho controllato i sincronizzatori di 3 e 4, e ne ho sostituito uno (quello della 3°), perchè scendeva pà di più sulla pista conica dell'ingranaggio e..(ho presupposto che...) non frenava in tempo l'ingranaggio durante l'innesto..
Ho cambiato anche coppia conica (finalmente) e regolato il differenziale con il suo gioco di 0,10mm ... e per una volta mi sento soddisfatto del lavoro fatto dopo la prova su strada (clandestina ovvio :mrgreen: ).. Il ragazzo non canta.. :lol:
Dopo di che ho rimontato (sempre da solo) il cambio sotto la vettura, in equilibrio precario... poi son passato al taglio del giuntino elastico della leva marce.... ahiiii!!!!
Prima prova... Failled me..... 100mm (contro i 143mm di interasse fori originale)...
IMG-20150908-WA0035.jpeg
IMG-20150908-WA0035.jpeg (38.72 KiB) Visto 1757 volte
Ok.. riprendo bene le misure con calibro sotto la vettura.. ehh.. tac... Interasse 103,69mm ...
IMG-20150910-WA0033.jpg
IMG-20150910-WA0033.jpg (16.3 KiB) Visto 1757 volte
OK.. Leva al centro, leggermente avanzata in avanti.. marce OK
Ecco una visione dal basso....
IMG-20150911-WA0019.jpg
IMG-20150911-WA0019.jpg (52.38 KiB) Visto 1757 volte
IMG-20150911-WA0020.jpg
IMG-20150911-WA0020.jpg (36.59 KiB) Visto 1757 volte
Ora manca solo eliminare il dentino di blocco sulla scatoletta leva marce.. sennò non posso inserirla..ahahaha.. (Pipo ancora sta aspettando... iihihihhi)...
Ieri cmq durante il giro..ho costatato che la coppia conica ora è quella indicata (8x39).. che 3/4 non grattano più a giri sostenuti e e soprattutto la coppia conica ne fischia e ne mugugna... eheheh!!!
Altro aggiornamento... Distanziali posteriore accorciati di 4mm (da 19 a 15mm) e creato un profilo per accoppiare meglio sul tamburo ... il tutto egreggiamente svolto dal Boss di Biagio ... grandissimo... Grazie.. ora girano dritti!!!!
IMG-20150812-WA0012.jpeg
IMG-20150812-WA0012.jpeg (39.99 KiB) Visto 1757 volte
Ed in fine ho assettato meglio il posteriore... da 18,5cm a 17,5cm...
IMG-20150821-WA0011.jpeg
IMG-20150821-WA0011.jpeg (31.13 KiB) Visto 1757 volte
IMG-20150901-WA0009.jpg
IMG-20150901-WA0009.jpg (35.62 KiB) Visto 1757 volte
Ora manca solo.... l'assicurazione!!!!
Ma tu... C'eri??!!
Avatar utente
Chiuritusu
Utente DOC
Utente DOC
Messaggi: 10763
Iscritto il: 18.02.2011, 23:26
Nome: Luca
Provincia: COSENZA

Re: Margot

Messaggio da Chiuritusu »

Ok... ora mi piace... :?
11222418_10204797456122879_7015737349063002933_n.jpg
11222418_10204797456122879_7015737349063002933_n.jpg (38.5 KiB) Visto 1751 volte
Ma tu... C'eri??!!
Avatar utente
Giovanni80
Staff
Staff
Messaggi: 2230
Iscritto il: 27.04.2013, 18:21
Nome: Giovanni
Provincia: BRESCIA

Re: Margot

Messaggio da Giovanni80 »

Complimenti Chiuritusu, :clap: :clap: :s :s
Avatar utente
Drago
Utente
Utente
Messaggi: 2347
Iscritto il: 18.08.2012, 9:40
Nome: marco
Provincia: AREZZO

Re: Margot

Messaggio da Drago »

È sempre un bel vedere la margot, è splendida anche sotto la gonna :roll: mica sei geloso vero??? Rido Rido
La sfortuna è quella cosa che ci fa capire quanto siamo fortunati
Avatar utente
King51
Utente
Utente
Messaggi: 784
Iscritto il: 20.07.2012, 17:44
Nome: Claudio
Provincia: CASERTA
Contatta:

Re: Margot

Messaggio da King51 »

Complimenti per tutto.... Margot è fantastica :?
:s :s
Un giorno ti sveglierai e ti renderai conto che forse non ci sarà più tempo per fare le cose che hai sempre sognato.....falle adesso!
Rispondi

Torna a “Personalizzate”