Motore nuovo ma non gira bene

Difficoltà e problemi meccanici improvvisi
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Motore nuovo ma non gira bene

Messaggio da temp2 »

Ciao a tutti
ho restaurato la mia 500 l del 72, il motore era già stato rifatto dal meccanico(rettifica cilindri, albero, pistoni e fasce nuove). DI mio ho rifatto spinterogeno, puntine+condensatore, calotta nuova impianto elettrico.
Ad ogni modo quando si è messa in moto faceva parecchio fumo, non tiene il minimo e bisogna continuamente accelerare almeno quando è fredda altrimenti si spegne....è come se il motore vada sotto sforzo .Inoltre quando era a terra facevo fatica a girare la puleggia per controllare la fase e dovevo servirmi per forza di un cacciavite grosso(anche togliendo le candele).
Ho smontato le candele e ho notato che il cielo di un pistone è coperto di olio mentre l'altro è secco e pulito(allego due foto). Le candele mi sembrano normali comunque entrambe hanno un pò di fuliggine ma non sono bagnate.
Secondo voi cosa potrebbe essere carburazione+ anticipo oppure qualche fascia rotta?
Grazie mille a tutti
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6699
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Motore nuovo ma non gira bene

Messaggio da Atomo27 »

Questa è roba per Mantovasud....
Ma non si disdegnano altri pareri.
atomo27@libero.it
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

Da quel poco che si riesce vedere sembra olio combusto,in quel cilindro qualcosa non va,potrebbe essere un raschiaolio rovinato durante il montaggio del pistone nel cilindro,anche un guidavalvola usurato potrebbe trafilare olio ma non provocherebbe l’indurimento della rotazione motore.
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6699
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Motore nuovo ma non gira bene

Messaggio da Atomo27 »

Oleandroi ha scritto: 14.09.2022, 7:19 ma non provocherebbe l’indurimento della rotazione motore.
Ma a questo punto voglio sperare che in fase di montaggio sia stato controllato il gioco assiale dell'albero motore.(spallamento)
atomo27@libero.it
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

Atomo27 ha scritto: 14.09.2022, 8:38
Oleandroi ha scritto: 14.09.2022, 7:19 ma non provocherebbe l’indurimento della rotazione motore.
Ma a questo punto voglio sperare che in fase di montaggio sia stato controllato il gioco assiale dell'albero motore.(spallamento)
Anche quello porta all’indurimento della rotazione ma non farebbe trafilare olio in un cilindro solo
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Re: Motore nuovo ma non gira bene

Messaggio da temp2 »

Quindi secondo voi dovrei aprire il motore?cioè andando per esclusione non penso sia carburazione perchè altrimenti il problema sarebbe a entrambi i cilindri. Oppure un'accensione anomala o ritardata del cilindro 1. Però prima di mettermi li e aprirlo in due vorrei esserne sicuro
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

Il fumo è Bleu che tende al nero oppure chiaro? Metti la foto delle candele.
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Re: Motore nuovo ma non gira bene

Messaggio da temp2 »

no no...il fumo è chiaro inoltre l'olio nella coppa è pulito ...appena arrivo a casa metto le foto delle candele
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

temp2 ha scritto: 14.09.2022, 14:05 no no...il fumo è chiaro inoltre l'olio nella coppa è pulito ...appena arrivo a casa metto le foto delle candele
Se è chiaro significa che brucia olio.
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6699
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Motore nuovo ma non gira bene

Messaggio da Atomo27 »

Una cosa è pacifica, devi smontare almeno la testa per esaminare le guide valvola , e controllare se il cilindro con il problema è rigato.
Si potrebbe fare un prova di compressione, ma se hai tracce di olio combusto su pistone sicuramente hai due misurazioni diverse.
Motore duro dopo rimontaggio
atomo27@libero.it
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Re: Motore nuovo ma non gira bene

Messaggio da temp2 »

Ecco le foto delle candele..SMi sembrano abbastanza uniformi.
Inoltre ho notato due cose strane>

1)Aprendo il coperchio delle punterie, le valvole non hanno il gioco che dovrebbe essere 0.10 quando sono in compressione
2)Ho trovato dei granuli metallici, come i residui delle lavorazioni fatte dopo rettifica.

Comunque smontando le candele sono riuscito a vedere parte delle camicie, per quel poco che sono riuscito e sono sane. Ovviamente ci vorrebbe un endoscopio per vederle bene tutte.

Potrebbe essere il mancato gioco che fa questo scherzo?
Grazie ancora a tutti
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

Inizia a ripristinare il gioco valvole,con la speranza che tu lo faccia nel modo giusto(sarebbe meglio che spiegassi come procedi)poi provi se il motore gira meglio,dai anche un occhio all'anticipo accensione che potrebbe essere in ritardo. Dalla foto delle candele non riesco a vedere bene se si tratta di residui oleosi o carburante incombusto ma da come hai descritto il colore del fumo sono più propenso a pensare all'olio,anche un 'accensione ritardata o una carburazione ricca ti annerirebbe le candele ma farebbe fumo scuro.
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Re: Motore nuovo ma non gira bene

Messaggio da temp2 »

Grazie mille.
Per regolare il gioco delle valvole bisogna, da quello che ho visto e letto, farlo prima su un cilindro e poi sull'alltro. Portare il pisto al PMS facendo fare un giro completo(apertura e chiusura della valola di aspeirazione scarico) e verificando che le tacche sul carter coicidono. A questo punto entrambe le valvole sono chiuse e con lo spessimetro regolarle il gioco a 0.15mm. Poi va ripetuto lo stesso sul secondo cilindro. Se ho sbagliato qualcosa correggete pure
Sulle candele non ci sono residui oleaosi ma fuliggine nera.
Ora il motore è a terra quindi farò questa prova prima di pensare di aprirlo
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2481
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Motore nuovo ma non gira bene

Messaggio da Oleandroi »

Quando bilancia il primo cilindro registri l’altro e viceversa
temp2
Utente
Utente
Messaggi: 24
Iscritto il: 23.12.2019, 0:31
Nome: leonardo
Provincia: MILANO

Re: Motore nuovo ma non gira bene

Messaggio da temp2 »

La guida su come regolare il gioco l'ho presa da questo video.
Qui spiega come regolare il gioco una volta che il primo cilindro ha fatto un giro completo e le valvole si sono aperte e chiuse.
Nella posizione 0, valvole chiuse e tacche che coicidono, lui fa la regolazione del gioco

https://www.youtube.com/watch?v=_JGcGSftFMI
Rispondi

Torna a “GUASTI E PROBLEMI”