Non vuole proprio partire

Difficoltà e problemi meccanici improvvisi
Lentic95
Utente
Utente
Messaggi: 558
Iscritto il: 19.06.2014, 22:11
Nome: Max
Provincia: PESCARA
Contatta:

Re: Non vuole proprio partire

Messaggio da Lentic95 »

Ciao quando provi a farla partire poi smonta le candele e vedi se sono bagnate
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6700
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Hai controllato se il coperchio centrifuga è inserito con i riferimenti che combaciano?
atomo27@libero.it
Maurizio
Utente DOC
Utente DOC
Messaggi: 13385
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Provincia: SAVONA

Re: Non vuole proprio partire

Messaggio da Maurizio »

Prova a fare saltare un dente allo spinterogeno nel senso ad anticiparlo.
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Maurizio
Utente DOC
Utente DOC
Messaggi: 13385
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Provincia: SAVONA

Re: Non vuole proprio partire

Messaggio da Maurizio »

Atomo27 ha scritto: 15.08.2022, 8:43 Hai controllato se il coperchio centrifuga è inserito con i riferimenti che combaciano?
Non si può mettere diversamente, ha le forature che non consentono un montaggio errato.
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Ualino
Utente
Utente
Messaggi: 94
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale
Provincia: ROMA

Re: Non vuole proprio partire

Messaggio da Ualino »

Rieccoci. Allora andando per ordine:
il coperchio mi sembra in linea, d altronde non l ho mai smontato e prima la macchina andava bene.
Le candele le trovi nere e un po’ bagnate. Ho provato ad asciguarle e pulirle con un po’ di carta abrasiva leggera leggera ma nulla. Mi sa che le ricambio e faccio una ennesima prova.
Per anticipare lo spinterogeno devo girare il dente da sinstra verso destra?
Avatar utente
Pablito
Staff
Staff
Messaggi: 1987
Iscritto il: 15.10.2018, 21:25
Nome: Paolo
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Pablito »

Una volta mi è capitato di avere uno scoppio così dalla marmitta...avevo sostituito la calotta e inavvertitamente avevo scambiato i cavi delle candele...
Ma che ne sanno i 2000...
Ualino
Utente
Utente
Messaggi: 94
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale
Provincia: ROMA

Re: Non vuole proprio partire

Messaggio da Ualino »

Pablito ha scritto: 15.08.2022, 12:56 Una volta mi è capitato di avere uno scoppio così dalla marmitta...avevo sostituito la calotta e inavvertitamente avevo scambiato i cavi delle candele...
Tenderei ad escluderlo perché ho controllato che il cavo 1 va sulla candela del primo cilindro (quello più esterno) e il cavo 2 all’altra candela.
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2881
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s
Sarebbe il caso di procurarsi una lampada spia, occorre accertarsi dove avviene L'ATTIMO in cui scocca la scintilla..(lampadina si accende)

Se lo spinterogeno è stato smontato la posizione torna obbligata con lo spinterogeno della 500 NDFL..non andra bene come fase ma in moto ci va.

Se invece è stato estratto completo del suo rinvio (l'asse che prende il moto dalla camme), occorre accertarsi quale cilindro è realmente in fase di scoppio e procedere alle operazioni necessarie per riavviare il motore.. (sollevare il coperchio delle valvole)

Oltre tutto, occorre fare attenzione per fare in modo che sia permessa la registrazione della fase, il perno di fissaggio grosso modo deve trovarsi al centro dell'asola.

Si è scritto che il motore non si avvia..è possibile sapere quale operazioni sono state fatte per essersi procurato questo guaio ?

:s
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Avatar utente
Charles
Utente
Utente
Messaggi: 679
Iscritto il: 08.02.2014, 22:13
Nome: carlo
Provincia: ANCONA

Re: Non vuole proprio partire

Messaggio da Charles »

I cavi candele saranno al suo posto, ma potrebbe essere la spazzola rotante non si trova nella giusta posizione, cioè bisogna controllare la posizione dello spinterogeno che sia corretta, cioè bisogna assicurarsi che il pistone 1 sia in fase di scoppio, cioe ambedue le valvole sono chiuse, poi guardare se la spazzola rotante e posizionata sul numero 1, se cosi non è, bisogna sfilare lo spinterogeno, e orientarlo in modo che la spazzola coincide con il numero 1 della calotta, cosi va in moto sicuramente se non ci sono altri problemi di altra natura.
Ualino
Utente
Utente
Messaggi: 94
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale
Provincia: ROMA

Re: Non vuole proprio partire

Messaggio da Ualino »

Charles ha scritto: 16.08.2022, 11:31 I cavi candele saranno al suo posto, ma potrebbe essere la spazzola rotante non si trova nella giusta posizione.....
Si direi che è proprio la situazione che ho verificato.
Cilindro 1 in fase di scoppio e spazzola girata verso cilindro 1 con contatti aperti. Lampada spia accesa.
Vi posto qualche foto.
Maurizio
Utente DOC
Utente DOC
Messaggi: 13385
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Provincia: SAVONA

Re: Non vuole proprio partire

Messaggio da Maurizio »

Ci puoi fare capire, a contatto aperti, e la lampada accesa...!!
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2881
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s

..ruotando a MANO il motore, nel momento che la camme dello spinterogeno arriva a contatto (spinge) il pattino dei contatti e li fa aprire, la lampada deve accendesi.

Quello che interessa, E' IL PRECISO ISTANTE IN CUI SI ACCENDE, sarà l'attimo in cui scoccherà la scintilla.

ATTIMO che deve avvenire 13 / 14 mm prima del PMS

La lampada resta accesa fino a che i contatti restano aperti, la scintilla però è già scoccata da un pezzo...al motore interessa il PRECISO MOMENTO CHE SI ACCENDE, senza andare oltre, non si deve approssimare.

la calotta è integra ?
Il carboncino c'è ?
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Lentic95
Utente
Utente
Messaggi: 558
Iscritto il: 19.06.2014, 22:11
Nome: Max
Provincia: PESCARA
Contatta:

Re: Non vuole proprio partire

Messaggio da Lentic95 »

Ciao, normalmente la lampada la collego in parallelo alla bobina ed in questo caso quando le puntine si aprono la lampada si spegne
Ualino
Utente
Utente
Messaggi: 94
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale
Provincia: ROMA

Re: Non vuole proprio partire

Messaggio da Ualino »

Allora eccomi con le foto:
Come potete vedere il cilindro numero 1 è in fase di scoppio
018BBC2F-55E1-44A8-A6FB-848DF9DE968E-min.jpeg
Ho quindi montato lo spinterogeno in posizione con
Le puntine risultano aperte e spazzola rivolta verso contatto del primo cilindro
089C7D33-5918-4266-BBFB-CD9B50CAEACD-min.jpeg
133630F8-053D-4E13-A04F-2B1C81A27A21-min.jpeg
Ruotando a mano il motore La lampada spia si è accesa proprio sul PMS, ovvero NON 13 mm prima (e su questo riprovo domani a capire come anticipare)
A47B7617-477D-40FA-A91B-94048252E61F-min.jpeg
Ecco il Segno di fase:
E9EF73E5-1984-4F51-AE23-248489BD72D9-min.jpeg
Mantova potresti dirmi cosa è questo carboncino? Non riesco a trovarlo.
Grazie a tutti… vediamo se domani riesco ad accenderla.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6700
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Devi anticipare di 10 gradi ,Foto in b/n dalla tua foto il riferimento sembra sul PMS, quindi a zero gradi.
Screenshot_1.jpg
Screenshot_2.jpg
Quando sei a 10 gradi devi inserire lo spinterogeno con il contatto della spazzola sul riferimento cilindro uno.
Il carboncino è quello indicato in foto:
Screenshot_3.jpg
se lo pressi poi deve ritornare nella sua posizione primaria.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
atomo27@libero.it
Rispondi

Torna a “GUASTI E PROBLEMI”