Tergicristalli lenti

Difficoltà e problemi meccanici improvvisi
Rispondi
Andreac_87
Utente
Utente
Messaggi: 31
Iscritto il: 24.12.2018, 11:35
Nome: Andrea
Provincia: Bari

Tergicristalli lenti

Messaggio da Andreac_87 » 12.01.2019, 18:38

Ciao, i tergicristalli della mia 500 sono lentissimi. Accelerando recuperano un po’ ma non vanno come dovrebbero. Da cosa può dipendere?

Kawaninja
Utente
Utente
Messaggi: 812
Iscritto il: 16.02.2014, 9:51
Nome: paolo
Località: Torino
Provincia: Torino

Re: Tergicristalli lenti

Messaggio da Kawaninja » 12.01.2019, 20:05

Verifica le masse e che i leveraggi siano ingrassati
Anche i miei non sono dei fulmini cmq

Avatar utente
Dboniot
Utente
Utente
Messaggi: 1251
Iscritto il: 16.06.2015, 21:21
Nome: Domenico
Provincia: Brescia

Re: Tergicristalli lenti

Messaggio da Dboniot » 12.01.2019, 22:17

Ho avuto lo stesso problema per una massa ossidata, sotto una delle viti del coperchietto in plastica della camma di arresto automatico.
:s

Avatar utente
Tom969
Utente
Utente
Messaggi: 168
Iscritto il: 07.06.2016, 16:54
Nome: Marco
Località: Borgo Valsugana
Provincia: Trento

Re: Tergicristalli lenti

Messaggio da Tom969 » 13.01.2019, 9:29

Assicurati delle masse specialmente se l'hai riverniciata, nel mio caso l'impianto luci sembrava un'albero di natale lampeggiante, poi ho messo a massa bene tutto ed i problemi sono spariti. Per il tergi io ho smontato il motorino, ho pulito bene l'indotto (le masse erano ancora buone) ed ho smontato, ingrassato e rimontato tutti i leveraggi :?

Andreac_87
Utente
Utente
Messaggi: 31
Iscritto il: 24.12.2018, 11:35
Nome: Andrea
Provincia: Bari

Re: Tergicristalli lenti

Messaggio da Andreac_87 » 17.01.2019, 7:46

Ho ingrassato gli ingranaggi del sistema di leve e va molto meglio

Rispondi

Torna a “GUASTI E PROBLEMI”