Dilemma anticipo!

Tutto ciò inerente l'impianto elettrico
Rispondi
PeppinoCt
Utente
Utente
Messaggi: 122
Iscritto il: 22.03.2021, 8:53
Nome: Giuseppe
Provincia: PORDENONE

Dilemma anticipo!

Messaggio da PeppinoCt »

Buongiorno e buona domenica! Oggi solito giretto domenicale e dopo 2 spegnimenti resta un pò in moto per 1-2 secondi come fosse anticipata! Lo aveva fatto anche in settimana ma capita una volta su 5 spegnimenti non penso sfasi l anticipo solo in certi momenti!
Oleandroi
Utente DOC
Utente DOC
Messaggi: 2303
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: NOVARA

Re: Dilemma anticipo!

Messaggio da Oleandroi »

Cosa intendi dopo 2 spegnimenti resta un po’ in moto.
PeppinoCt
Utente
Utente
Messaggi: 122
Iscritto il: 22.03.2021, 8:53
Nome: Giuseppe
Provincia: PORDENONE

Re: Dilemma anticipo!

Messaggio da PeppinoCt »

Scusami nel senso di spegnere il motore con la chiave
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2538
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Dilemma anticipo!

Messaggio da Mantovasud »

:s

Sono fenomeni di auto-accensione, una volta tolto il contatto la rotazione del motore prosegue con un moto incontrollato, a volte la rotazione del motore diventa pure contraria.
La causa è data dalla messa punto del motore, si scalda troppo e sulla testa si crea un punto caldo, le stesse incrostazioni dovute a residui carboniosi (o per altri motivi) innescano nuovamente la miscela, anche il minimo registrato male o troppo alto crea questo problema.

Se il minimo è troppo altro, una volta girata la chiave il motore fa ancora diverse rotazioni, questo permette ad aspirare ugualmente una parte di benzina prima che si arresta, se nel motore (testata) è presente un punto caldo si innesca nuovamente la miscela appena aspirata...benzina che poi è quella del getto minimo.

:s
Ultima modifica di Mantovasud il 12.09.2021, 13:38, modificato 1 volta in totale.
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)
PeppinoCt
Utente
Utente
Messaggi: 122
Iscritto il: 22.03.2021, 8:53
Nome: Giuseppe
Provincia: PORDENONE

Re: Dilemma anticipo!

Messaggio da PeppinoCt »

Effettivamente anche a me sembra alto sicuramente allora sará quello, anche se il solito meccanico mi disse se cammina la macchina lasciala com é!
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2538
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Dilemma anticipo!

Messaggio da Mantovasud »

:s
Controlla se l'anticipo accensione sia di 10°, un motore ritardato scalda troppo e a freddo il motore fa fatica a stare acceso..in questo caso alzando il minimo dopo a caldo è troppo alto.
E' comunque una questione di messa a punto del motore.

:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)
PeppinoCt
Utente
Utente
Messaggi: 122
Iscritto il: 22.03.2021, 8:53
Nome: Giuseppe
Provincia: PORDENONE

Re: Dilemma anticipo!

Messaggio da PeppinoCt »

Grazie mille, il mio unico dubbio é perché non lo fa sempre, possibilmente se adesso faccio un giro e spengo non fa il giochino mah
PeppinoCt
Utente
Utente
Messaggi: 122
Iscritto il: 22.03.2021, 8:53
Nome: Giuseppe
Provincia: PORDENONE

Re: Dilemma anticipo!

Messaggio da PeppinoCt »

Mantovasud ha scritto: 12.09.2021, 13:46 :s
Controlla se l'anticipo accensione sia di 10°, un motore ritardato scalda troppo e a freddo il motore fa fatica a stare acceso..in questo caso alzando il minimo dopo a caldo è troppo alto.
E' comunque una questione di messa a punto del motore.

:s
Rieccomi
É stato piú forte di me.. Cmq controllato l anticipo con la mia amata lampadina era sfasato di almeno mezzo giro!
Provato e riprovato si accende e si spegne subito come faceva prima di portarla al grande meccanico e solo per avergli detto la sento troppo accelerata prova tu che hai l orecchio.. Questo é il risultato! !
Per sono in buona fede magari si é sfasata da sola.. :picchiatesta:
Rispondi

Torna a “IMPIANTO ELETTRICO”